WordPress升级5.0-区块编辑器

小手一抖,WordPress升级到了5.0版本。写文章发现WordPress编辑器彻底变了,完全不适应。

如何回到旧版经典编辑器?

安装Classic Editor插件完美解决,WordPress后台直接搜索安装即可。

插件启用后可在设置-撰写里切换编辑器

最后修改:2020 年 01 月 14 日 11 : 59 AM
如果觉得我的文章对你有用,请随意赞赏